<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Xbox One to launch in China this month after all | Noticias de Zitácuaro y la Región Oriente de Michoacán</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://primerplanoweb.com.mx/xmlrpc.php" />
    <meta property="og:image" content="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/1.jpg" /><meta name="author" content="Noticias-web">
<link rel="icon" type="image/png" href="http://primerplanoweb.com.mx/wp-content/uploads/2014/10/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Zitácuaro y la Región Oriente de Michoacán &raquo; Feed" href="http://primerplanoweb.com.mx/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Zitácuaro y la Región Oriente de Michoacán &raquo; RSS de los comentarios" href="http://primerplanoweb.com.mx/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Zitácuaro y la Región Oriente de Michoacán &raquo; Xbox One to launch in China this month after all RSS de los comentarios" href="http://primerplanoweb.com.mx/?feed=rss2&#038;p=14584" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/primerplanoweb.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://primerplanoweb.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://primerplanoweb.com.mx/wp-content/plugins/whatsapp/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://primerplanoweb.com.mx/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://primerplanoweb.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://primerplanoweb.com.mx/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://primerplanoweb.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://primerplanoweb.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://primerplanoweb.com.mx/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://primerplanoweb.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://primerplanoweb.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://primerplanoweb.com.mx/?p=14584" />
<link rel='shortlink' href='http://primerplanoweb.com.mx/?p=14584' />
<link rel="alternate" type="application/json+oembed" href="http://primerplanoweb.com.mx/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fprimerplanoweb.com.mx%2F%3Fp%3D14584" />
<link rel="alternate" type="text/xml+oembed" href="http://primerplanoweb.com.mx/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fprimerplanoweb.com.mx%2F%3Fp%3D14584&#038;format=xml" />
<meta property="fb:app_id" content="165614783852077"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://primerplanoweb.com.mx/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=3ceb785803&wpp_id=14584';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://primerplanoweb.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/primerplanoweb.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/primerplanoweb.com.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#01017f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-15550859-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-14584 single-format-standard xbox-one-to-launch-in-china-this-month-after-all global-block-template-1 single_template_8 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://primerplanoweb-posdata.blogspot.mx/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Primer-Plano-143542149018359/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PrimerPlano" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-13" class="color-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-13"><a href="http://primerplanoweb.com.mx/">Inicio</a></li>
<li id="menu-item-5" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://primerplanoweb.com.mx/?cat=5">Zitácuaro</a></li>
<li id="menu-item-6" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://primerplanoweb.com.mx/?cat=2">Estado y Región</a></li>
<li id="menu-item-7" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://primerplanoweb.com.mx/?cat=3">Deportes</a></li>
<li id="menu-item-12" class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://primerplanoweb.com.mx/?cat=4">Actualidad</a></li>
<li id="menu-item-11" class="color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://primerplanoweb.com.mx/?cat=7">Policíaca</a></li>
<li id="menu-item-9" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://primerplanoweb.com.mx/?cat=8">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://primerplanoweb.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">H. Zitácuaro</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Lunes, Abril 24, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-234"><a href="http://primerplanoweb.com.mx/?page_id=141">Inicio</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295"><a href="http://primerplanoweb.com.mx/?page_id=290">Nosotros</a></li>
<li id="menu-item-294" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-294"><a href="http://primerplanoweb.com.mx/?page_id=292">Servicios</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-299"><a href="http://primerplanoweb.com.mx/?page_id=296">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://primerplanoweb-posdata.blogspot.mx/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Primer-Plano-143542149018359/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PrimerPlano" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://primerplanoweb.com.mx/">
                <img src="http://primerplanoweb.com.mx/wp-content/uploads/2014/10/logo-sal.png" alt=""/>
                <span class="td-visual-hidden">Noticias de Zitácuaro y la Región Oriente de Michoacán</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://primerplanoweb.com.mx/?page_id=292"><img src="http://primerplanoweb.com.mx/wp-content/uploads/2017/03/a-anuncio-2017.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://primerplanoweb.com.mx/">
			<img src="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/logo-white.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://primerplanoweb.com.mx/">
			<img src="http://primerplanoweb.com.mx/wp-content/uploads/2014/10/logo-sal.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="color-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-13"><a href="http://primerplanoweb.com.mx/">Inicio</a></li>
<li class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5"><a href="http://primerplanoweb.com.mx/?cat=5">Zitácuaro</a></li>
<li class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="http://primerplanoweb.com.mx/?cat=2">Estado y Región</a></li>
<li class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="http://primerplanoweb.com.mx/?cat=3">Deportes</a></li>
<li class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://primerplanoweb.com.mx/?cat=4">Actualidad</a></li>
<li class="color-8 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://primerplanoweb.com.mx/?cat=7">Policíaca</a></li>
<li class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://primerplanoweb.com.mx/?cat=8">Opinión</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://primerplanoweb.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-14584" class="td-post-template-8 post-14584 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://primerplanoweb.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Lifestyle" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://primerplanoweb.com.mx/?cat=29">
                                  <span itemprop="name">Lifestyle</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Xbox One to launch in China this month after all</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  style="background-color:#a444bd; color:#fff; border-color:#a444bd;" href="http://primerplanoweb.com.mx/?cat=29">Lifestyle</a></li></ul>                <h1 class="entry-title">Xbox One to launch in China this month after all</h1>

                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://primerplanoweb.com.mx/?author=1">Noticias-web</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T19:08:43+00:00" >24 Abril, 2017</time></span>                                                        </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fprimerplanoweb.com.mx%2F%3Fp%3D14584" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Xbox+One+to+launch+in+China+this+month+after+all&url=http%3A%2F%2Fprimerplanoweb.com.mx%2F%3Fp%3D14584&via=Noticias+de+Zit%C3%A1cuaro+y+la+Regi%C3%B3n+Oriente+de+Michoac%C3%A1n"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://primerplanoweb.com.mx/?p=14584" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://primerplanoweb.com.mx/?p=14584&amp;media=http://primerplanoweb.com.mx/wp-content/uploads/2017/04/1.jpg&description=Xbox+One+to+launch+in+China+this+month+after+all" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Xbox+One+to+launch+in+China+this+month+after+all%20-%20http%3A%2F%2Fprimerplanoweb.com.mx%2F%3Fp%3D14584" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

    <div class="td-post-content">
        <div class="td-paragraph-padding-1">The model is talking about booking her latest gig, modeling <a href="#" target="_blank">WordPress</a> underwear in the brand latest Perfectly Fit campaign, which was shot by Lachian Bailey. It was such a surreal moment cried she admitted.</p>
<h3><strong>The main thing that you have to remember on this journey is just be nice to everyone and always smile.</strong></h3>
<p>It&#8217;s kind of confusing because I&#8217;m a bigger girl, Dalbesio says. I&#8217;m not the biggest girl on the market but I&#8217;m definitely bigger than all the girls [Calvin Klein] has ever worked with, so that is really intimidating. She wasn&#8217;t sure, she said of the shoot, what was expected from her in terms of her size or shape.</p>
<p>Refreshingly, what was expected of her was the same thing that was expected of Lara Stone: to take a beautiful picture.</p>
</div>
<figure id="attachment_1023" style="width: 900px" class="wp-caption aligncenter"><a href="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/p1.jpg"><img class=" td-modal-image wp-image-1023 size-full" src="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/p1.jpg" alt="" width="900" height="560" /></a><figcaption class="wp-caption-text">Emotional discomfort, when accepted, rises, crests and falls in a series of waves.</figcaption></figure>
<div class="td-paragraph-padding-1">
<h3><strong>You must learn one thing. The world was made to be free in. Give up all the other worlds Except the one in which you belong.</strong></h3>
<p>So simple, yet so essential, the white shirt is the foundation of any wardrobe. It&#8217;s also the most multi-functional item, taking you from work to play with just the quick unfastening of a couple of buttons. It matter what style fitted boyfriend etc or even what fabric from silk to heavy cotton go with whatever suits your personal style best.</p>
<p>Calvin Klein known for <strong><a href="#">launching the careers of such svelte</a></strong> models as Brooke Shields and Kate Moss to cast a model who deviates from the size standard and make a fuss about it to Dalbesio who spent years.</p>
<ul class="td-arrow-list">
<li>must explain to you how all this mistaken idea of denouncing</li>
<li>pleasure and praising pain was born and I will give you a complete account</li>
<li>the system and expound the actual teachings</li>
<li>great explorer of the truth, the master builder of human happiness.</li>
</ul>
<p>Adderall and flirting with bulimia in an attempt to whittle herself to represents progress released this campaign and were like Whoa look this plus size girl in our campaign from work to play with just the quick unfastening of a couple of buttons.</p>
</div>
<blockquote>
<div class="td-paragraph-padding-2">
<p>Be the change that you wish to see in the world</p>
</div>
</blockquote>
<div class="td-paragraph-padding-1">
<p>They released me in this campaign with everyone else there no distinction. It&#8217;s not a separate section for plus size girls she says.</p>
</div>
<div class="td-paragraph-padding-1">
<p>There was a time in the industry not too long ago, when it seemed that the high fashion world was using plus size models as a headline-grabbing gimmick see the groundbreaking <a href="#" target="_blank"><i>Italian Vogue</i></a> cover featuring Tara Lynn, Candice Huffine, and Robyn Lawley in June 2016.</p>
<p><em>Related:</em><a href="#" target="_blank"><i> Calendar Gets Its First Plus-Size Model 2016</i></a></p>
</div>
<figure id="attachment_1024" style="width: 354px" class="wp-caption alignleft"><a href="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/p2.jpg"><img class=" td-modal-image wp-image-1024 " src="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/p2.jpg" alt="" width="354" height="548" /></a><figcaption class="wp-caption-text">Taking the world into my arms</figcaption></figure>
<p>There was that beautiful <i>Italian Vogue</i> story and the girls that were in that ended up doing really well the classic lace-up shoe is a true.</p>
<p>I feel like for a minute, it was starting to feel like this plus size I&#8217;m not skinny enough to be with the skinny girls really was a trend.</p>
<p>That it was Dalbesio says to banish one shoe that will do its very hardest worked with, so that is really intimidating.</p>
<h3><strong>WordPress a difficult game because everyone wants to be cool in fashion.</strong></h3>
<p>Now, Dalbesio is a bit more hopeful about size in the modeling industry ma quande lingues coalesce. In the middle Occidental in fact she says not skinny enough.</p>
<div class="td-paragraph-padding-1">
<p>To find my place. She hedges, I don&#8217;t know about that runway though, that&#8217;s going to be a hard one to tackle. Everyone realizes why a new common language would be desirable: one could refuse to pay expensive translators.</p>
<blockquote><p>A ship is safe in harbor, but that&#8217;s not what ships are for</p></blockquote>
<p>A Julien Macdonald customer doesn&#8217;t sit in the corner of a room, she is the room she&#8217;s the host the designer laughed when we met him yesterday afternoon to see the range for the first time. My pieces aren&#8217;t shy. It is full-on cocktail red carpet glamour.</p>
<p>You don&#8217;t necessarily wear them to the supermarket on a Saturday morning with the kids, but with my jewellery they probably will.</p>
</div>
<figure id="attachment_1025" style="width: 900px" class="wp-caption aligncenter"><a href="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/p3.jpg"><img class=" td-modal-image wp-image-1025 size-full" src="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/p3.jpg" alt="" width="900" height="413" /></a><figcaption class="wp-caption-text">These persons have an appreciation, a sensitivity, and an understanding of life.</figcaption></figure>
<p>Cue a collection of high-wattage necklaces, adorned with nugget and crystals wild-cat cocktail rings, abstract drop earrings, and spectacular statement chokers inspired by the flora and fauna of safari.</p>
<h3 style="text-align: left;"><strong>The most beautiful people we have known are those:</strong></h3>
<ul>
<li>explain to you how all this mistaken idea of denouncing</li>
<li>pleasure and praising pain was born</li>
<li>the system and expound the actual teachings</li>
<li>great explorer of the truth</li>
</ul>
<p>To take a trivial example, which of us ever undertakes laborious physical exercise, except to obtain some advantage from it? But who has any right to find fault with a man who chooses to enjoy a pleasure that has no annoying consequences, or one who avoids a pain that produces no resultant pleasure?</p>
<p>On the other hand, we denounce with righteous indignation and dislike men who are so beguiled and demoralized by the charms of pleasure of the moment, so blinded by desire, that they cannot foresee.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://primerplanoweb.com.mx/?p=14584></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://primerplanoweb.com.mx/?p=14584" data-numposts="5" data-width="100%" data-colorscheme="light"></div><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=Xbox One to launch in China this month after all - http://primerplanoweb.com.mx/?p=14584" class="wabtn">Share this on WhatsApp</a></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/rec728.jpg"/></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fprimerplanoweb.com.mx%2F%3Fp%3D14584" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Xbox+One+to+launch+in+China+this+month+after+all&url=http%3A%2F%2Fprimerplanoweb.com.mx%2F%3Fp%3D14584&via=Noticias+de+Zit%C3%A1cuaro+y+la+Regi%C3%B3n+Oriente+de+Michoac%C3%A1n"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://primerplanoweb.com.mx/?p=14584" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://primerplanoweb.com.mx/?p=14584&amp;media=http://primerplanoweb.com.mx/wp-content/uploads/2017/04/1.jpg&description=Xbox+One+to+launch+in+China+this+month+after+all" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Xbox+One+to+launch+in+China+this+month+after+all%20-%20http%3A%2F%2Fprimerplanoweb.com.mx%2F%3Fp%3D14584" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://primerplanoweb.com.mx/?p=14584&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://primerplanoweb.com.mx/?p=14584" data-text="Xbox One to launch in China this month after all" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://primerplanoweb.com.mx/?p=14579">Melbourne calling: Three reasons why you should visit it</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://primerplanoweb.com.mx/?p=14586">Health star ratings Kellogg reveals the cereal</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://primerplanoweb.com.mx/?author=1">Noticias-web</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Noticias-web"></span><meta itemprop="datePublished" content="2017-04-24T19:08:43+00:00"><meta itemprop="dateModified" content="2017-04-24T19:08:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://primerplanoweb.com.mx/?p=14584"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://primerplanoweb.com.mx/wp-content/uploads/2014/10/logo-sal.png"></span><meta itemprop="name" content="Noticias de Zitácuaro y la Región Oriente de Michoacán"></span><meta itemprop="headline " content="Xbox One to launch in China this month after all"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="531"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_58fec365ee74f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_58fec365ee74f" ><script>var block_td_uid_3_58fec365ee74f = new tdBlock();
block_td_uid_3_58fec365ee74f.id = "td_uid_3_58fec365ee74f";
block_td_uid_3_58fec365ee74f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_58fec365ee74f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58fec365ee74f_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":14584,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_58fec365ee74f.td_column_number = "3";
block_td_uid_3_58fec365ee74f.block_type = "td_block_related_posts";
block_td_uid_3_58fec365ee74f.post_count = "3";
block_td_uid_3_58fec365ee74f.found_posts = "10";
block_td_uid_3_58fec365ee74f.header_color = "";
block_td_uid_3_58fec365ee74f.ajax_pagination_infinite_stop = "";
block_td_uid_3_58fec365ee74f.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_3_58fec365ee74f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_58fec365f2da2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_58fec365ee74f" href="#">Artículo relacionados</a><a id="td_uid_5_58fec365f2dff" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_58fec365ee74f" href="#">Más del autor</a></h4><div id=td_uid_3_58fec365ee74f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://primerplanoweb.com.mx/?p=14574" rel="bookmark" title="Show HN: Appsites – Beautiful websites for mobile"><img width="218" height="150" class="entry-thumb" src="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/6-218x150.jpg" srcset="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/6-218x150.jpg 218w, http://primerplanoweb.com.mx/wp-content/uploads/2017/04/6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Show HN: Appsites – Beautiful websites for mobile"/></a></div>                <a href="http://primerplanoweb.com.mx/?cat=29" class="td-post-category">Lifestyle</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=14574" rel="bookmark" title="Show HN: Appsites – Beautiful websites for mobile">Show HN: Appsites – Beautiful websites for mobile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://primerplanoweb.com.mx/?p=14568" rel="bookmark" title="Building a Gimbal in Rust: An Introduction"><img width="218" height="150" class="entry-thumb" src="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/3-218x150.jpg" srcset="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/3-218x150.jpg 218w, http://primerplanoweb.com.mx/wp-content/uploads/2017/04/3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Building a Gimbal in Rust: An Introduction"/></a></div>                <a href="http://primerplanoweb.com.mx/?cat=29" class="td-post-category">Lifestyle</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=14568" rel="bookmark" title="Building a Gimbal in Rust: An Introduction">Building a Gimbal in Rust: An Introduction</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://primerplanoweb.com.mx/?p=14559" rel="bookmark" title="Why you should choose Microsoft over Linux"><img width="218" height="150" class="entry-thumb" src="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/9-218x150.jpg" srcset="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/9-218x150.jpg 218w, http://primerplanoweb.com.mx/wp-content/uploads/2017/04/9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Why you should choose Microsoft over Linux"/></a></div>                <a href="http://primerplanoweb.com.mx/?cat=29" class="td-post-category">Lifestyle</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=14559" rel="bookmark" title="Why you should choose Microsoft over Linux">Why you should choose Microsoft over Linux</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58fec365ee74f" data-td_block_id="td_uid_3_58fec365ee74f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58fec365ee74f" data-td_block_id="td_uid_3_58fec365ee74f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=14584#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://primerplanoweb.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='14584' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a410ef847" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="112"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://primerplanoweb.com.mx/?page_id=292"><img src="http://primerplanoweb.com.mx/wp-content/uploads/2017/03/anuncio-lateral-2017.jpg"/></a></div></div><div class="td_block_wrap td_block_18 td_block_widget td_uid_7_58fec3660c8e3_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_58fec3660c8e3" ><script>var block_td_uid_7_58fec3660c8e3 = new tdBlock();
block_td_uid_7_58fec3660c8e3.id = "td_uid_7_58fec3660c8e3";
block_td_uid_7_58fec3660c8e3.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_58fec3660c8e3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_58fec3660c8e3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_58fec3660c8e3.td_column_number = "1";
block_td_uid_7_58fec3660c8e3.block_type = "td_block_18";
block_td_uid_7_58fec3660c8e3.post_count = "3";
block_td_uid_7_58fec3660c8e3.found_posts = "4884";
block_td_uid_7_58fec3660c8e3.header_color = "";
block_td_uid_7_58fec3660c8e3.ajax_pagination_infinite_stop = "";
block_td_uid_7_58fec3660c8e3.max_num_pages = "1628";
tdBlocksArray.push(block_td_uid_7_58fec3660c8e3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_7_58fec3660c8e3 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://primerplanoweb.com.mx/?p=11918" rel="bookmark" title="Saldo Blanco en el Desfile Conmemorativo del Inicio de la Independencia"><img width="573" height="385" class="entry-thumb" src="http://primerplanoweb.com.mx/wp-content/uploads/2016/09/160916-desfile.jpg" srcset="http://primerplanoweb.com.mx/wp-content/uploads/2016/09/160916-desfile.jpg 700w, http://primerplanoweb.com.mx/wp-content/uploads/2016/09/160916-desfile-300x201.jpg 300w" sizes="(max-width: 573px) 100vw, 573px" alt="" title="Saldo Blanco en el Desfile Conmemorativo del Inicio de la Independencia"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=11918" rel="bookmark" title="Saldo Blanco en el Desfile Conmemorativo del Inicio de la Independencia">Saldo Blanco en el Desfile Conmemorativo del Inicio de la Independencia</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://primerplanoweb.com.mx/?author=1">Noticias-web</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-16T16:32:15+00:00" >16 Septiembre, 2016</time></span>                        <div class="td-module-comments"><a href="http://primerplanoweb.com.mx/?p=11918#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://primerplanoweb.com.mx/?p=13699" rel="bookmark" title="Sobresaliente Actuación de  Zitacuarense en Monarcas Morelia"><img width="80" height="48" class="entry-thumb" src="http://primerplanoweb.com.mx/wp-content/uploads/2017/02/050217-deportes.jpg" srcset="http://primerplanoweb.com.mx/wp-content/uploads/2017/02/050217-deportes.jpg 700w, http://primerplanoweb.com.mx/wp-content/uploads/2017/02/050217-deportes-300x178.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Sobresaliente Actuación de  Zitacuarense en Monarcas Morelia"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=13699" rel="bookmark" title="Sobresaliente Actuación de  Zitacuarense en Monarcas Morelia">Sobresaliente Actuación de  Zitacuarense en Monarcas Morelia</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-05T15:22:01+00:00" >5 Febrero, 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://primerplanoweb.com.mx/?p=13013" rel="bookmark" title="Autoriza Cabildo Convocatoria  Para Licitar Obra de Ciclopista"><img width="80" height="54" class="entry-thumb" src="http://primerplanoweb.com.mx/wp-content/uploads/2016/11/261116-ciclopista.jpg" srcset="http://primerplanoweb.com.mx/wp-content/uploads/2016/11/261116-ciclopista.jpg 700w, http://primerplanoweb.com.mx/wp-content/uploads/2016/11/261116-ciclopista-300x201.jpg 300w, http://primerplanoweb.com.mx/wp-content/uploads/2016/11/261116-ciclopista-670x460.jpg 670w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Autoriza Cabildo Convocatoria  Para Licitar Obra de Ciclopista"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=13013" rel="bookmark" title="Autoriza Cabildo Convocatoria  Para Licitar Obra de Ciclopista">Autoriza Cabildo Convocatoria  Para Licitar Obra de Ciclopista</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-26T17:04:16+00:00" >26 Noviembre, 2016</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_8_58fec3662819b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_8_58fec3662819b" ><script>var block_td_uid_8_58fec3662819b = new tdBlock();
block_td_uid_8_58fec3662819b.id = "td_uid_8_58fec3662819b";
block_td_uid_8_58fec3662819b.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MUST READ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_58fec3662819b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_58fec3662819b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_58fec3662819b.td_column_number = "1";
block_td_uid_8_58fec3662819b.block_type = "td_block_9";
block_td_uid_8_58fec3662819b.post_count = "3";
block_td_uid_8_58fec3662819b.found_posts = "4884";
block_td_uid_8_58fec3662819b.header_color = "";
block_td_uid_8_58fec3662819b.ajax_pagination_infinite_stop = "";
block_td_uid_8_58fec3662819b.max_num_pages = "1628";
tdBlocksArray.push(block_td_uid_8_58fec3662819b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MUST READ</span></h4></div><div id=td_uid_8_58fec3662819b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=12534" rel="bookmark" title="Detienen por Asalto a Exjefe de  Escoltas de Leonel Godoy">Detienen por Asalto a Exjefe de  Escoltas de Leonel Godoy</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://primerplanoweb.com.mx/?author=1">Noticias-web</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-26T14:59:47+00:00" >26 Octubre, 2016</time></span>                    <div class="td-module-comments"><a href="http://primerplanoweb.com.mx/?p=12534#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=14412" rel="bookmark" title="Gasta 250 mil Para Festejar su  Cumpleaños Funcionaria Oaxaqueña">Gasta 250 mil Para Festejar su  Cumpleaños Funcionaria Oaxaqueña</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://primerplanoweb.com.mx/?author=1">Noticias-web</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T15:01:40+00:00" >21 Abril, 2017</time></span>                    <div class="td-module-comments"><a href="http://primerplanoweb.com.mx/?p=14412#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=14296" rel="bookmark" title="Obtiene Ciclista Zitacuarense Bronce en Campeonato Panamericano">Obtiene Ciclista Zitacuarense Bronce en Campeonato Panamericano</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://primerplanoweb.com.mx/?author=1">Noticias-web</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-05T15:07:54+00:00" >5 Abril, 2017</time></span>                    <div class="td-module-comments"><a href="http://primerplanoweb.com.mx/?p=14296#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_58fec3662819b" data-td_block_id="td_uid_8_58fec3662819b">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://primerplanoweb.com.mx/"><img src="http://primerplanoweb.com.mx/wp-content/uploads/2014/10/logo-sal.png" alt="" title=""/></a></div><div class="footer-text-wrap">Primer Plano se ha convertido en una plataforma en la que los ciudadanos pueden expresar sus opiniones y puntos de vista con toda libertad, siempre dentro del marco permitido por la ley.<div class="footer-email-wrap">Contáctanos: <a href="mailto:primerplanoweb@gmail.com">primerplanoweb@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://primerplanoweb-posdata.blogspot.mx/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Primer-Plano-143542149018359/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PrimerPlano" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-234"><a href="http://primerplanoweb.com.mx/?page_id=141">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295"><a href="http://primerplanoweb.com.mx/?page_id=290">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-294"><a href="http://primerplanoweb.com.mx/?page_id=292">Servicios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-299"><a href="http://primerplanoweb.com.mx/?page_id=296">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Ricardo Rojas Rodríguez | Zitácuaro, Michoacán, México | 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://primerplanoweb.com.mx/?p=14558" rel="bookmark" title="Lollapalooza 2014: Chromeo – Interview with Dave 1 and P-Thugg"><img width="100" height="70" class="entry-thumb" src="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/1-100x70.jpg" srcset="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/1-100x70.jpg 100w, http://primerplanoweb.com.mx/wp-content/uploads/2017/04/1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lollapalooza 2014: Chromeo – Interview with Dave 1 and P-Thugg"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=14558" rel="bookmark" title="Lollapalooza 2014: Chromeo – Interview with Dave 1 and P-Thugg">Lollapalooza 2014: Chromeo – Interview with Dave 1 and P-Thugg</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T19:08:40+00:00" >24 Abril, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://primerplanoweb.com.mx/?p=14559" rel="bookmark" title="Why you should choose Microsoft over Linux"><img width="100" height="70" class="entry-thumb" src="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/9-100x70.jpg" srcset="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/9-100x70.jpg 100w, http://primerplanoweb.com.mx/wp-content/uploads/2017/04/9-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Why you should choose Microsoft over Linux"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=14559" rel="bookmark" title="Why you should choose Microsoft over Linux">Why you should choose Microsoft over Linux</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T19:08:40+00:00" >24 Abril, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 58fec366676d4
    -->

    <script type='text/javascript' src='http://primerplanoweb.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://primerplanoweb.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://primerplanoweb.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://primerplanoweb.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://primerplanoweb.com.mx/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://primerplanoweb.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=165614783852077&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://primerplanoweb.com.mx/wp-content/uploads/2017/04/1.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"H. Zit\u00e1cuaro","api_location":"Heroica Zitacuaro","api_language":"es","today_icon":"few-clouds-n","today_icon_text":"cielo claro","today_temp":[13,55.5],"today_humidity":71,"today_wind_speed":[0.9,0.5],"today_min":[13,55.5],"today_max":[13,55.5],"today_clouds":8,"current_unit":0,"forecast":[{"timestamp":1493143200,"day_temp":[24,74],"day_name":"Mar","owm_day_index":1},{"timestamp":1493229600,"day_temp":[24,76],"day_name":"Mie","owm_day_index":2},{"timestamp":1493316000,"day_temp":[27,81],"day_name":"Jue","owm_day_index":3},{"timestamp":1493402400,"day_temp":[27,81],"day_name":"Vie","owm_day_index":4},{"timestamp":1493488800,"day_temp":[28,83],"day_name":"Sab","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://primerplanoweb.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://primerplanoweb.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>