<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>El Control de los Amos del Poder | Noticias de Zitácuaro y la Región Oriente de Michoacán</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://primerplanoweb.com.mx/xmlrpc.php" />
    <meta property="og:image" content="http://primerplanoweb.com.mx/wp-content/uploads/2017/08/090817-opinion.jpg" /><meta name="author" content="Noticias-web">
<link rel="icon" type="image/png" href="http://primerplanoweb.com.mx/wp-content/uploads/2014/10/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Zitácuaro y la Región Oriente de Michoacán &raquo; Feed" href="http://primerplanoweb.com.mx/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Zitácuaro y la Región Oriente de Michoacán &raquo; RSS de los comentarios" href="http://primerplanoweb.com.mx/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/primerplanoweb.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://primerplanoweb.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://primerplanoweb.com.mx/wp-content/plugins/whatsapp/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://primerplanoweb.com.mx/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://primerplanoweb.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://primerplanoweb.com.mx/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://primerplanoweb.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://primerplanoweb.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://primerplanoweb.com.mx/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://primerplanoweb.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://primerplanoweb.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://primerplanoweb.com.mx/?p=15715" />
<link rel='shortlink' href='http://primerplanoweb.com.mx/?p=15715' />
<link rel="alternate" type="application/json+oembed" href="http://primerplanoweb.com.mx/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fprimerplanoweb.com.mx%2F%3Fp%3D15715" />
<link rel="alternate" type="text/xml+oembed" href="http://primerplanoweb.com.mx/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fprimerplanoweb.com.mx%2F%3Fp%3D15715&#038;format=xml" />
<meta property="fb:app_id" content="165614783852077"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://primerplanoweb.com.mx/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=1662f49737&wpp_id=15715';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://primerplanoweb.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/primerplanoweb.com.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/primerplanoweb.com.mx\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#01017f";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-15550859-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-15715 single-format-standard el-control-de-los-amos-del-poder global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://primerplanoweb-posdata.blogspot.mx/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Primer-Plano-143542149018359/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PrimerPlano" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-13" class="color-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-13"><a href="http://primerplanoweb.com.mx/">Inicio</a></li>
<li id="menu-item-5" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://primerplanoweb.com.mx/?cat=5">Zitácuaro</a></li>
<li id="menu-item-6" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://primerplanoweb.com.mx/?cat=2">Estado y Región</a></li>
<li id="menu-item-7" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://primerplanoweb.com.mx/?cat=3">Deportes</a></li>
<li id="menu-item-12" class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://primerplanoweb.com.mx/?cat=4">Actualidad</a></li>
<li id="menu-item-11" class="color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://primerplanoweb.com.mx/?cat=7">Policíaca</a></li>
<li id="menu-item-9" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://primerplanoweb.com.mx/?cat=8">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://primerplanoweb.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">14.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">H. Zitácuaro</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Jueves, Agosto 10, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-234"><a href="http://primerplanoweb.com.mx/?page_id=141">Inicio</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295"><a href="http://primerplanoweb.com.mx/?page_id=290">Nosotros</a></li>
<li id="menu-item-294" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-294"><a href="http://primerplanoweb.com.mx/?page_id=292">Servicios</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-299"><a href="http://primerplanoweb.com.mx/?page_id=296">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://primerplanoweb-posdata.blogspot.mx/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Primer-Plano-143542149018359/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PrimerPlano" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://primerplanoweb.com.mx/">
                <img src="http://primerplanoweb.com.mx/wp-content/uploads/2014/10/logo-sal.png" alt=""/>
                <span class="td-visual-hidden">Noticias de Zitácuaro y la Región Oriente de Michoacán</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://primerplanoweb.com.mx/?page_id=292"><img src="http://primerplanoweb.com.mx/wp-content/uploads/2017/03/a-anuncio-2017.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://primerplanoweb.com.mx/">
			<img src="http://primerplanoweb.com.mx/wp-content/uploads/2014/10/logo-sal.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://primerplanoweb.com.mx/">
			<img src="http://primerplanoweb.com.mx/wp-content/uploads/2014/10/logo-sal.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="color-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-13"><a href="http://primerplanoweb.com.mx/">Inicio</a></li>
<li class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5"><a href="http://primerplanoweb.com.mx/?cat=5">Zitácuaro</a></li>
<li class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="http://primerplanoweb.com.mx/?cat=2">Estado y Región</a></li>
<li class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="http://primerplanoweb.com.mx/?cat=3">Deportes</a></li>
<li class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://primerplanoweb.com.mx/?cat=4">Actualidad</a></li>
<li class="color-8 menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://primerplanoweb.com.mx/?cat=7">Policíaca</a></li>
<li class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9"><a href="http://primerplanoweb.com.mx/?cat=8">Opinión</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://primerplanoweb.com.mx/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://primerplanoweb.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Opinión" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://primerplanoweb.com.mx/?cat=8">
                                  <span itemprop="name">Opinión</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El Control de los Amos del Poder</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-15715" class="post-15715 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://primerplanoweb.com.mx/?cat=8">Opinión</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">El Control de los Amos del Poder</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://primerplanoweb.com.mx/?author=1">Noticias-web</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-09T20:52:04+00:00" >9 Agosto, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fprimerplanoweb.com.mx%2F%3Fp%3D15715" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Control+de+los+Amos+del+Poder&url=http%3A%2F%2Fprimerplanoweb.com.mx%2F%3Fp%3D15715&via=Noticias+de+Zit%C3%A1cuaro+y+la+Regi%C3%B3n+Oriente+de+Michoac%C3%A1n"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://primerplanoweb.com.mx/?p=15715" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://primerplanoweb.com.mx/?p=15715&amp;media=http://primerplanoweb.com.mx/wp-content/uploads/2017/08/090817-opinion.jpg&description=El+Control+de+los+Amos+del+Poder" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+Control+de+los+Amos+del+Poder%20-%20http%3A%2F%2Fprimerplanoweb.com.mx%2F%3Fp%3D15715" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://primerplanoweb.com.mx/wp-content/uploads/2017/08/090817-opinion.jpg" data-caption=""><img width="696" height="398" class="entry-thumb td-modal-image" src="http://primerplanoweb.com.mx/wp-content/uploads/2017/08/090817-opinion-696x398.jpg" srcset="http://primerplanoweb.com.mx/wp-content/uploads/2017/08/090817-opinion-696x398.jpg 696w, http://primerplanoweb.com.mx/wp-content/uploads/2017/08/090817-opinion-300x171.jpg 300w, http://primerplanoweb.com.mx/wp-content/uploads/2017/08/090817-opinion-768x439.jpg 768w, http://primerplanoweb.com.mx/wp-content/uploads/2017/08/090817-opinion-735x420.jpg 735w, http://primerplanoweb.com.mx/wp-content/uploads/2017/08/090817-opinion.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="090817-opinion"/></a></div>
        <p>Por M. en D. Joaquín R. Benítez V.*El control de masas, se lleva a cabo a través de diversas estrategias, solas o combinadas, tiene por objeto dosificar a los pueblos, hacerlos maleables y en un momento despojarlos de sus libertades, de sus propiedades y riquezas, por ello, de acuerdo al politólogo Noam Chomsky, los amos del poder han ideado las estrategias siguientes:</p>
<ol>
<li>Estrategia de la distracción: el elemento primordial del control social, es la estrategia de la distracción consistente en desviar la atención del público de los problemas importantes y de las mutaciones decididas por las elites políticas y económicas, mediante la técnica del diluvio o inundación continúa de distracciones y de informaciones insignificantes. La estrategia de la distracción es igualmente indispensable para impedir al público de interesarse a conocimientos esenciales, en el área de la ciencia, la economía, la psicología, la neurobiología y de la cibernética.</li>
</ol>
<p>Mantener la atención del público distraída, lejos de los verdaderos problemas sociales, cautivada por temas sin importancia real. Mantener el público ocupado, ocupado, ocupado, sin ningún tiempo para pensar; de vuelta a la granja con los otros animales.</p>
<ol start="2">
<li>Crear problemas y ofrecer soluciones: este método es también denominado «problema-reacción-solución». Se crea primero un problema, una «situación» previsto para suscitar una cierta reacción del público, a fin que este sea el demandante de medidas que se desea hacer aceptar. Por ejemplo: dejar que se desarrolle o intensifique la violencia urbana, u organizar atentados sangrientos, a fin de que el público sea el demandante de leyes de seguridad o policíacas en detrimento de la libertad. O también: crear una crisis económica para hacer aceptar como un mal necesario el retroceso de derechos sociales y el desmantelamiento de los servicios públicos.</li>
<li>Estrategia de degradación: para hacer aceptar una medida inaceptable, es suficiente aplicar progresivamente, en «degradado», sobre una duración de 10 años. Es de esa manera que condiciones socio-económicas radicalmente nuevas han sido impuestas durante los años 1980 a 1990. Desempleo masivo, precariedad, flexibilidad, relocalización, salarios que ya no aseguran ingresos decentes, tantos cambios que habrían provocado una revolución si hubieran sido aplicados bruscamente.</li>
<li>Estrategia del diferido: otra manera de hacer aceptar una decisión impopular es de presentarla como «dolorosa pero necesaria», obteniendo el acuerdo del público en el momento para una aplicación futura. Es más fácil aceptar un sacrificio futuro que un sacrificio inmediato. Primero, porque el esfuerzo no es desplegado inmediatamente. Por otro lado el público, tiende a esperar ingenuamente que «todo irá mejor mañana» y que el sacrificio demandado se podrá evitar. En fin, esto deja más tiempo al público para acostumbrarse a la idea del cambio y de aceptarlo con resignación cuando llegue el momento, ejemplo el Fobaproa-Ipab o el aumento de gasolinas.</li>
<li>Dirigirse al público como a niños tontos: la mayoría de los spots de publicidad dirigida al gran público utiliza un discurso, argumentos, personajes, y un tono particularmente infantil, muchas veces próximo a lo débil, como si el espectador fuera un niño de baja edad o un deficiente mental. Cuanto más se intente buscar engañar al espectador u oyente, más se tiende a adoptar un tono infantilizante. ¿Por qué? Si se dirige a una persona como si tuviera la edad de 12 años entonces, en razón de la sugestibilidad, ella tendrá, con cierta probabilidad, una respuesta o reacción también desprovista de sentido crítico al igual que una persona de 12 años.</li>
<li>Utilizar el aspecto emocional antes que el racional: hacer uso del aspecto emocional es una técnica clásica para cortocircuitar el análisis racional, y por ende al sentido crítico de los individuos. Además, la utilización del registro emocional permite abrir la puerta de acceso al inconsciente para implantar o insertar ideas, deseos, miedos o temores, pulsiones, o inducir comportamientos&#8230;</li>
<li>Mantener al público en la ignorancia y la estupidez: hacer de forma que el público sea incapaz de comprender las tecnologías y los métodos utilizados para su control y su esclavitud. La calidad de la educación dada a las clases sociales inferiores debe ser la más pobre o mediocre posible, de forma que la brecha de la ignorancia que aísla las clases inferiores de las clases sociales superiores sea y permanezcan incomprensible para las clases sociales inferiores.</li>
<li>Promover la mediocridad: promover al público a encontrar «cool» (bien) el hecho de ser estúpido, vulgar e inculto.</li>
<li>Reemplazar la revuelta por la culpabilidad: hacer creer al individuo que el sólo es responsable de su desgracia, a causa de la insuficiencia de su inteligencia, de sus capacidades, o de sus esfuerzos. Así, en vez de rebelarse contra el sistema económico, el individuo se auto-devalúa y culpabiliza, lo que genera un estado depresivo del cual uno de sus efectos es la inhibición de la acción. Y sin acción, no hay revolución.</li>
<li>Conocer a los individuos mejor que ellos mismos: En el transcurso de los últimos 50 años, los avances acelerados de la ciencia han generado una brecha creciente entre los conocimientos del público y aquellas poseídas y utilizadas por las elites dirigentes. Gracias a la biología, la neurobiología, y la psicología aplicada, el «sistema» ha logrado a un conocimiento avanzado del ser humano, a la vez físicamente y psicológicamente. El sistema ha alcanzado a conocer mejor el individuo común de lo que él mismo conoce de sí.</li>
</ol>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://primerplanoweb.com.mx/?p=15715></fb:comments-count> comentarios</p><div class="fb-comments" data-href="http://primerplanoweb.com.mx/?p=15715" data-numposts="5" data-width="100%" data-colorscheme="light"></div><!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><div class="wabtn_container"><a href="whatsapp://send?text=El Control de los Amos del Poder - http://primerplanoweb.com.mx/?p=15715" class="wabtn">Share this on WhatsApp</a></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fprimerplanoweb.com.mx%2F%3Fp%3D15715" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Control+de+los+Amos+del+Poder&url=http%3A%2F%2Fprimerplanoweb.com.mx%2F%3Fp%3D15715&via=Noticias+de+Zit%C3%A1cuaro+y+la+Regi%C3%B3n+Oriente+de+Michoac%C3%A1n"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://primerplanoweb.com.mx/?p=15715" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://primerplanoweb.com.mx/?p=15715&amp;media=http://primerplanoweb.com.mx/wp-content/uploads/2017/08/090817-opinion.jpg&description=El+Control+de+los+Amos+del+Poder" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+Control+de+los+Amos+del+Poder%20-%20http%3A%2F%2Fprimerplanoweb.com.mx%2F%3Fp%3D15715" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://primerplanoweb.com.mx/?p=15715&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://primerplanoweb.com.mx/?p=15715" data-text="El Control de los Amos del Poder" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://primerplanoweb.com.mx/?p=15713">Deja 4 Personas Fallecidas  Accidente Carretero en la Siglo XXI</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://primerplanoweb.com.mx/?p=15716">Decomisa Procuraduría General de Justicia Auto del Suegro del Síndico</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://primerplanoweb.com.mx/?author=1">Noticias-web</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Noticias-web"></span><meta itemprop="datePublished" content="2017-08-09T20:52:04+00:00"><meta itemprop="dateModified" content="2017-08-09T20:52:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://primerplanoweb.com.mx/?p=15715"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://primerplanoweb.com.mx/wp-content/uploads/2014/10/logo-sal.png"></span><meta itemprop="name" content="Noticias de Zitácuaro y la Región Oriente de Michoacán"></span><meta itemprop="headline " content="El Control de los Amos del Poder"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://primerplanoweb.com.mx/wp-content/uploads/2017/08/090817-opinion.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="457"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_598c386f51e7e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_598c386f51e7e" ><script>var block_td_uid_3_598c386f51e7e = new tdBlock();
block_td_uid_3_598c386f51e7e.id = "td_uid_3_598c386f51e7e";
block_td_uid_3_598c386f51e7e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_598c386f51e7e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_598c386f51e7e_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":15715,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_598c386f51e7e.td_column_number = "3";
block_td_uid_3_598c386f51e7e.block_type = "td_block_related_posts";
block_td_uid_3_598c386f51e7e.post_count = "3";
block_td_uid_3_598c386f51e7e.found_posts = "654";
block_td_uid_3_598c386f51e7e.header_color = "";
block_td_uid_3_598c386f51e7e.ajax_pagination_infinite_stop = "";
block_td_uid_3_598c386f51e7e.max_num_pages = "218";
tdBlocksArray.push(block_td_uid_3_598c386f51e7e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_598c386f54df7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_598c386f51e7e" href="#">Artículo relacionados</a><a id="td_uid_5_598c386f54e43" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_598c386f51e7e" href="#">Más del autor</a></h4><div id=td_uid_3_598c386f51e7e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://primerplanoweb.com.mx/?p=15696" rel="bookmark" title="Los Funcionarios y su Escasa Preparación Académica"><img width="218" height="146" class="entry-thumb" src="http://primerplanoweb.com.mx/wp-content/uploads/2016/05/020516-presidencia.jpg" srcset="http://primerplanoweb.com.mx/wp-content/uploads/2016/05/020516-presidencia.jpg 700w, http://primerplanoweb.com.mx/wp-content/uploads/2016/05/020516-presidencia-300x201.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los Funcionarios y su Escasa Preparación Académica"/></a></div>                <a href="http://primerplanoweb.com.mx/?cat=8" class="td-post-category">Opinión</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=15696" rel="bookmark" title="Los Funcionarios y su Escasa Preparación Académica">Los Funcionarios y su Escasa Preparación Académica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://primerplanoweb.com.mx/?p=15671" rel="bookmark" title="Suprema Junta Nacional"><img width="218" height="150" class="entry-thumb" src="http://primerplanoweb.com.mx/wp-content/uploads/2017/08/060817-opinion-218x150.jpg" srcset="http://primerplanoweb.com.mx/wp-content/uploads/2017/08/060817-opinion-218x150.jpg 218w, http://primerplanoweb.com.mx/wp-content/uploads/2017/08/060817-opinion-100x70.jpg 100w, http://primerplanoweb.com.mx/wp-content/uploads/2017/08/060817-opinion-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suprema Junta Nacional"/></a></div>                <a href="http://primerplanoweb.com.mx/?cat=8" class="td-post-category">Opinión</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=15671" rel="bookmark" title="Suprema Junta Nacional">Suprema Junta Nacional</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://primerplanoweb.com.mx/?p=15639" rel="bookmark" title="La Obra de Revolución y su Nuevo Plazo"><img width="218" height="150" class="entry-thumb" src="http://primerplanoweb.com.mx/wp-content/uploads/2017/08/030817-obra-218x150.jpg" srcset="http://primerplanoweb.com.mx/wp-content/uploads/2017/08/030817-obra-218x150.jpg 218w, http://primerplanoweb.com.mx/wp-content/uploads/2017/08/030817-obra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Obra de Revolución y su Nuevo Plazo"/></a></div>                <a href="http://primerplanoweb.com.mx/?cat=8" class="td-post-category">Opinión</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=15639" rel="bookmark" title="La Obra de Revolución y su Nuevo Plazo">La Obra de Revolución y su Nuevo Plazo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_598c386f51e7e" data-td_block_id="td_uid_3_598c386f51e7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_598c386f51e7e" data-td_block_id="td_uid_3_598c386f51e7e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><div class="td-all-devices"><a href="http://primerplanoweb.com.mx/?page_id=292"><img src="http://primerplanoweb.com.mx/wp-content/uploads/2017/03/anuncio-lateral-2017.jpg"/></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_598c386f585b0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_598c386f585b0" ><script>var block_td_uid_7_598c386f585b0 = new tdBlock();
block_td_uid_7_598c386f585b0.id = "td_uid_7_598c386f585b0";
block_td_uid_7_598c386f585b0.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"5,2,4,3","custom_title":"M\u00e1s Populares","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_598c386f585b0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_598c386f585b0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_598c386f585b0.td_column_number = "1";
block_td_uid_7_598c386f585b0.block_type = "td_block_7";
block_td_uid_7_598c386f585b0.post_count = "4";
block_td_uid_7_598c386f585b0.found_posts = "437";
block_td_uid_7_598c386f585b0.header_color = "#";
block_td_uid_7_598c386f585b0.ajax_pagination_infinite_stop = "";
block_td_uid_7_598c386f585b0.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_7_598c386f585b0);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Más Populares</span></h4></div><div id=td_uid_7_598c386f585b0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://primerplanoweb.com.mx/?p=1991" rel="bookmark" title="Recibirá Presidencia $5 Millones Para Destinarlos a 2 Proyectos Culturales"><img width="100" height="67" class="entry-thumb" src="http://primerplanoweb.com.mx/wp-content/uploads/2015/02/190215-cultura.jpg" srcset="http://primerplanoweb.com.mx/wp-content/uploads/2015/02/190215-cultura.jpg 700w, http://primerplanoweb.com.mx/wp-content/uploads/2015/02/190215-cultura-300x201.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Recibirá Presidencia $5 Millones Para Destinarlos a 2 Proyectos Culturales"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=1991" rel="bookmark" title="Recibirá Presidencia $5 Millones Para Destinarlos a 2 Proyectos Culturales">Recibirá Presidencia $5 Millones Para Destinarlos a 2 Proyectos Culturales</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-02-16T15:31:18+00:00" >16 Febrero, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://primerplanoweb.com.mx/?p=14421" rel="bookmark" title="Opera Sindicatura Propiedades  Municipales de Forma Irresponsable"><img width="61" height="70" class="entry-thumb" src="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/210417-sindico.jpg" srcset="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/210417-sindico.jpg 560w, http://primerplanoweb.com.mx/wp-content/uploads/2017/04/210417-sindico-262x300.jpg 262w" sizes="(max-width: 61px) 100vw, 61px" alt="" title="Opera Sindicatura Propiedades  Municipales de Forma Irresponsable"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=14421" rel="bookmark" title="Opera Sindicatura Propiedades  Municipales de Forma Irresponsable">Opera Sindicatura Propiedades  Municipales de Forma Irresponsable</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T15:15:30+00:00" >21 Abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://primerplanoweb.com.mx/?p=14432" rel="bookmark" title="Podría Zitácuaro Tener en Breve  un Campeón Mundial de Box"><img width="93" height="70" class="entry-thumb" src="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/230417-deportes.jpg" srcset="http://primerplanoweb.com.mx/wp-content/uploads/2017/04/230417-deportes.jpg 700w, http://primerplanoweb.com.mx/wp-content/uploads/2017/04/230417-deportes-300x225.jpg 300w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="Podría Zitácuaro Tener en Breve  un Campeón Mundial de Box"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=14432" rel="bookmark" title="Podría Zitácuaro Tener en Breve  un Campeón Mundial de Box">Podría Zitácuaro Tener en Breve  un Campeón Mundial de Box</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-23T22:29:00+00:00" >23 Abril, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://primerplanoweb.com.mx/?p=385" rel="bookmark" title="Lanzan Convocatoria Para Otorgar  el Premio Municipal del Deporte 2014"><img width="100" height="67" class="entry-thumb" src="http://primerplanoweb.com.mx/wp-content/uploads/2014/11/051114-deportes.jpg" srcset="http://primerplanoweb.com.mx/wp-content/uploads/2014/11/051114-deportes.jpg 700w, http://primerplanoweb.com.mx/wp-content/uploads/2014/11/051114-deportes-300x201.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lanzan Convocatoria Para Otorgar  el Premio Municipal del Deporte 2014"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=385" rel="bookmark" title="Lanzan Convocatoria Para Otorgar  el Premio Municipal del Deporte 2014">Lanzan Convocatoria Para Otorgar  el Premio Municipal del Deporte 2014</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-11-05T12:09:08+00:00" >5 Noviembre, 2014</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_7_598c386f585b0" data-td_block_id="td_uid_7_598c386f585b0">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_8_598c386f5dffb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_598c386f5dffb" ><script>var block_td_uid_8_598c386f5dffb = new tdBlock();
block_td_uid_8_598c386f5dffb.id = "td_uid_8_598c386f5dffb";
block_td_uid_8_598c386f5dffb.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"Policiacas","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_598c386f5dffb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_598c386f5dffb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_598c386f5dffb.td_column_number = "1";
block_td_uid_8_598c386f5dffb.block_type = "td_block_15";
block_td_uid_8_598c386f5dffb.post_count = "4";
block_td_uid_8_598c386f5dffb.found_posts = "1020";
block_td_uid_8_598c386f5dffb.header_color = "#";
block_td_uid_8_598c386f5dffb.ajax_pagination_infinite_stop = "";
block_td_uid_8_598c386f5dffb.max_num_pages = "255";
tdBlocksArray.push(block_td_uid_8_598c386f5dffb);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Policiacas</span></h4></div><div id=td_uid_8_598c386f5dffb class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://primerplanoweb.com.mx/?p=15713" rel="bookmark" title="Deja 4 Personas Fallecidas  Accidente Carretero en la Siglo XXI"><img width="218" height="140" class="entry-thumb" src="http://primerplanoweb.com.mx/wp-content/uploads/2014/10/policiaca1.jpg" srcset="http://primerplanoweb.com.mx/wp-content/uploads/2014/10/policiaca1.jpg 700w, http://primerplanoweb.com.mx/wp-content/uploads/2014/10/policiaca1-300x192.jpg 300w, http://primerplanoweb.com.mx/wp-content/uploads/2014/10/policiaca1-400x255.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deja 4 Personas Fallecidas  Accidente Carretero en la Siglo XXI"/></a></div>                <a href="http://primerplanoweb.com.mx/?cat=7" class="td-post-category">Policíaca</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=15713" rel="bookmark" title="Deja 4 Personas Fallecidas  Accidente Carretero en la Siglo XXI">Deja 4 Personas Fallecidas  Accidente Carretero en la Siglo XXI</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://primerplanoweb.com.mx/?p=15709" rel="bookmark" title="Resultan 4 Personas Lesionadas al  Chocar Automóvil Contra una Tortillería"><img width="218" height="150" class="entry-thumb" src="http://primerplanoweb.com.mx/wp-content/uploads/2017/08/090817-poli4-218x150.jpg" srcset="http://primerplanoweb.com.mx/wp-content/uploads/2017/08/090817-poli4-218x150.jpg 218w, http://primerplanoweb.com.mx/wp-content/uploads/2017/08/090817-poli4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Resultan 4 Personas Lesionadas al  Chocar Automóvil Contra una Tortillería"/></a></div>                <a href="http://primerplanoweb.com.mx/?cat=7" class="td-post-category">Policíaca</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=15709" rel="bookmark" title="Resultan 4 Personas Lesionadas al  Chocar Automóvil Contra una Tortillería">Resultan 4 Personas Lesionadas al  Chocar Automóvil Contra una Tortillería</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://primerplanoweb.com.mx/?p=15669" rel="bookmark" title="Encuentran 3 Cuerpos Calcinados  y con Impactos de Bala"><img width="218" height="140" class="entry-thumb" src="http://primerplanoweb.com.mx/wp-content/uploads/2014/10/policiaca1.jpg" srcset="http://primerplanoweb.com.mx/wp-content/uploads/2014/10/policiaca1.jpg 700w, http://primerplanoweb.com.mx/wp-content/uploads/2014/10/policiaca1-300x192.jpg 300w, http://primerplanoweb.com.mx/wp-content/uploads/2014/10/policiaca1-400x255.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentran 3 Cuerpos Calcinados  y con Impactos de Bala"/></a></div>                <a href="http://primerplanoweb.com.mx/?cat=7" class="td-post-category">Policíaca</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=15669" rel="bookmark" title="Encuentran 3 Cuerpos Calcinados  y con Impactos de Bala">Encuentran 3 Cuerpos Calcinados  y con Impactos de Bala</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://primerplanoweb.com.mx/?p=15667" rel="bookmark" title="Someten a Investigación a 3  Mandos y 80 Policías de Puruándiro"><img width="218" height="140" class="entry-thumb" src="http://primerplanoweb.com.mx/wp-content/uploads/2014/10/policiaca1.jpg" srcset="http://primerplanoweb.com.mx/wp-content/uploads/2014/10/policiaca1.jpg 700w, http://primerplanoweb.com.mx/wp-content/uploads/2014/10/policiaca1-300x192.jpg 300w, http://primerplanoweb.com.mx/wp-content/uploads/2014/10/policiaca1-400x255.jpg 400w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Someten a Investigación a 3  Mandos y 80 Policías de Puruándiro"/></a></div>                <a href="http://primerplanoweb.com.mx/?cat=7" class="td-post-category">Policíaca</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=15667" rel="bookmark" title="Someten a Investigación a 3  Mandos y 80 Policías de Puruándiro">Someten a Investigación a 3  Mandos y 80 Policías de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_598c386f5dffb" data-td_block_id="td_uid_8_598c386f5dffb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_598c386f5dffb" data-td_block_id="td_uid_8_598c386f5dffb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://primerplanoweb.com.mx/"><img src="http://primerplanoweb.com.mx/wp-content/uploads/2014/10/logo-sal.png" alt="" title=""/></a></div><div class="footer-text-wrap">Primer Plano se ha convertido en una plataforma en la que los ciudadanos pueden expresar sus opiniones y puntos de vista con toda libertad, siempre dentro del marco permitido por la ley.<div class="footer-email-wrap">Contáctanos: <a href="mailto:primerplanoweb@gmail.com">primerplanoweb@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://primerplanoweb-posdata.blogspot.mx/" title="Blogger">
                <i class="td-icon-font td-icon-blogger"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Primer-Plano-143542149018359/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/PrimerPlano" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-234"><a href="http://primerplanoweb.com.mx/?page_id=141">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-295"><a href="http://primerplanoweb.com.mx/?page_id=290">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-294"><a href="http://primerplanoweb.com.mx/?page_id=292">Servicios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-299"><a href="http://primerplanoweb.com.mx/?page_id=296">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Ricardo Rojas Rodríguez | Zitácuaro, Michoacán, México | 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://primerplanoweb.com.mx/?p=9582" rel="bookmark" title="Resurge la Violencia en el Estado"><img width="100" height="67" class="entry-thumb" src="http://primerplanoweb.com.mx/wp-content/uploads/2016/04/140416-violencia.jpg" srcset="http://primerplanoweb.com.mx/wp-content/uploads/2016/04/140416-violencia.jpg 700w, http://primerplanoweb.com.mx/wp-content/uploads/2016/04/140416-violencia-300x201.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Resurge la Violencia en el Estado"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=9582" rel="bookmark" title="Resurge la Violencia en el Estado">Resurge la Violencia en el Estado</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-14T17:51:23+00:00" >14 Abril, 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://primerplanoweb.com.mx/?p=841" rel="bookmark" title="Retornando a la Psicodelia  Escuchando a The Byrds"><img width="100" height="67" class="entry-thumb" src="http://primerplanoweb.com.mx/wp-content/uploads/2014/12/011214-birds.jpg" srcset="http://primerplanoweb.com.mx/wp-content/uploads/2014/12/011214-birds.jpg 700w, http://primerplanoweb.com.mx/wp-content/uploads/2014/12/011214-birds-300x201.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Retornando a la Psicodelia  Escuchando a The Byrds"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://primerplanoweb.com.mx/?p=841" rel="bookmark" title="Retornando a la Psicodelia  Escuchando a The Byrds">Retornando a la Psicodelia  Escuchando a The Byrds</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-12-01T14:00:06+00:00" >1 Diciembre, 2014</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 598c386f68ff0
    -->

    <script type='text/javascript' src='http://primerplanoweb.com.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://primerplanoweb.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://primerplanoweb.com.mx/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://primerplanoweb.com.mx/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://primerplanoweb.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=165614783852077&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"H. Zit\u00e1cuaro","api_location":"Heroica Zitacuaro","api_language":"es","today_icon":"rain-n","today_icon_text":"lluvia moderada","today_temp":[14.3,57.7],"today_humidity":100,"today_wind_speed":[1,0.6],"today_min":[14.3,57.7],"today_max":[14.3,57.7],"today_clouds":92,"current_unit":0,"forecast":[{"timestamp":1502474400,"day_temp":[23,73],"day_name":"Vie","owm_day_index":2},{"timestamp":1502560800,"day_temp":[23,73],"day_name":"Sab","owm_day_index":3},{"timestamp":1502647200,"day_temp":[20,68],"day_name":"Dom","owm_day_index":4},{"timestamp":1502733600,"day_temp":[15,59],"day_name":"Lun","owm_day_index":5},{"timestamp":1502820000,"day_temp":[22,71],"day_name":"Mar","owm_day_index":6}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://primerplanoweb.com.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://primerplanoweb.com.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>